<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width"/><!-- for mobile -->
	<link rel="pingback" href="http://www.editoriallahoja.com.ar/xmlrpc.php" />
	<title>Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca - Editorial la Hoja</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.editoriallahoja.com.ar/victoria-beckham-nos-habla-youtube-incursion-la-cosmetica-del-futuro-marca/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca - Editorial la Hoja" />
<meta property="og:description" content="Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca" />
<meta property="og:url" content="http://www.editoriallahoja.com.ar/victoria-beckham-nos-habla-youtube-incursion-la-cosmetica-del-futuro-marca/" />
<meta property="og:site_name" content="Editorial la Hoja" />
<meta property="article:tag" content="Beckham" />
<meta property="article:tag" content="Vcitoria Beckham" />
<meta property="article:section" content="Moda" />
<meta property="article:published_time" content="2019-03-02T21:42:48+00:00" />
<meta property="og:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2019/03/img_econcejo_20180824-101257_imagenes_lv_terceros_istock-538033568_4_5_1420366826-kvtE-U451420152557V7C-992x558@LaVanguardia-Web.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="558" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca" />
<meta name="twitter:title" content="Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca - Editorial la Hoja" />
<meta name="twitter:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2019/03/img_econcejo_20180824-101257_imagenes_lv_terceros_istock-538033568_4_5_1420366826-kvtE-U451420152557V7C-992x558@LaVanguardia-Web.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; Feed" href="http://www.editoriallahoja.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; RSS de los comentarios" href="http://www.editoriallahoja.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca RSS de los comentarios" href="http://www.editoriallahoja.com.ar/victoria-beckham-nos-habla-youtube-incursion-la-cosmetica-del-futuro-marca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.editoriallahoja.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_magazine_bootstrap_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/bootstrap.min.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_font_awesome_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/font-awesome.min.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_style-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/style.css?ver=4.5.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.editoriallahoja.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.editoriallahoja.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.editoriallahoja.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.17" />
<link rel='shortlink' href='http://www.editoriallahoja.com.ar/?p=374' />
<link rel="alternate" type="application/json+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Fvictoria-beckham-nos-habla-youtube-incursion-la-cosmetica-del-futuro-marca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Fvictoria-beckham-nos-habla-youtube-incursion-la-cosmetica-del-futuro-marca%2F&#038;format=xml" />
      <!--Customizer CSS--> 
      <style type="text/css">
                                                                                                                         
      </style> 
      <!--/Customizer CSS-->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head><!-- /head -->

<body class="single single-post postid-374 single-format-standard">
	
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#social-magazine-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

		
	<a id="site-title" href="http://www.editoriallahoja.com.ar/" title="Editorial la Hoja" rel="home">Editorial la Hoja</a>
		
				
		</div><!-- /navbar-header -->
		

    </div><!-- /container -->
</nav><!-- /nav -->  
<div class="wrap">
	<div class="container">
		<div class="col-md-8 blog">
				
			
<h1 id="post-374" class="post-374 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-beckham tag-vcitoria-beckham" title="Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca">Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca</h1>
	
<div class="blog-block single-page">	
	<img width="992" height="558" src="http://www.editoriallahoja.com.ar/wp-content/uploads/2019/03/img_econcejo_20180824-101257_imagenes_lv_terceros_istock-538033568_4_5_1420366826-kvtE-U451420152557V7C-992x558@LaVanguardia-Web.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="img_econcejo_20180824-101257_imagenes_lv_terceros_istock-538033568_4_5_1420366826-kvtE-U451420152557V7C-992x558@LaVanguardia-Web" srcset="http://www.editoriallahoja.com.ar/wp-content/uploads/2019/03/img_econcejo_20180824-101257_imagenes_lv_terceros_istock-538033568_4_5_1420366826-kvtE-U451420152557V7C-992x558@LaVanguardia-Web.jpg 992w, http://www.editoriallahoja.com.ar/wp-content/uploads/2019/03/img_econcejo_20180824-101257_imagenes_lv_terceros_istock-538033568_4_5_1420366826-kvtE-U451420152557V7C-992x558@LaVanguardia-Web-300x169.jpg 300w, http://www.editoriallahoja.com.ar/wp-content/uploads/2019/03/img_econcejo_20180824-101257_imagenes_lv_terceros_istock-538033568_4_5_1420366826-kvtE-U451420152557V7C-992x558@LaVanguardia-Web-768x432.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />		 
		 <p style="text-align: justify;">Radhika Seth — El último día de la semana pasado en la Semana de la Moda de la ciudad de Londres, Victoria Beckham dio a conocer su nueva compilación de <a href="https://www.chombas.com.ar/" target="_blank">chombas</a> en los sagrados salones de la Tate Britain londinense. Aparte de festejar la femineidad moderna –con trajes de falda a cuadros, jerséis de rombos y botas estampadas de puntera afilada– el desfile marcó el lanzamiento de su canal de YouTube, puesto que a través de él –junto con las pantallas gigantes de Piccadilly Circus– se retransmitió a todo el mundo. Aunque la celebración de lanzamiento tuvo lugar el pasado domingo de noche, ya en el mes de noviembre se anunció esta nueva aventura empresarial que promete a sus subscritores tutoriales de belleza, vídeos de estilo y unaventana a su negocio. En esta entrevista –después de su desfile–, Beckham aseguraba que lo mejor está por venir.</p>
<p>&#8220;Estamos muy ilusionados&#8221;, expresa la diseñadora de su <a href="https://www.chombas.com.ar/" target="_blank">chomba con logo</a>, un proyecto nacido de su larga amistad con Derek Blasberg, nombrado últimamente directivo de tendencia y belleza de YouTube. “Cuando Derek me lo insinuó, creí que sería una enorme ocasión para aprender y comprender bien la plataforma. Va a haber vídeos de todo género, desde moda hasta belleza, mas asimismo con mi familia. Tendréis la ocasión de conocer mi auténtico yo: verme trabajando, con los pequeños y mi vida como madre trabajadora&#8221;.</p>
<p>No nos confundimos al decir que la experiencia que nos ofrece Beckham se distingue de la mayor parte. La ex- Spice Girl transformada el día de hoy en magnate de la moda, que genera bolsos, zapatos y prêt-à-porter, se atreve a lanzar este año la línea Victoria Beckham Beauty en su firma homónima. &#8220;Es una cosa que llevo deseando hacer desde hace bastante tiempo&#8221;, explica, recordando el éxito que consiguió en su cooperación de dos mil dieciseis con Estée Lauder. &#8220;Aprendí mucho con aquello y estos últimos años he estado pensándome que hacer”. Si bien muchos de sus productos están aún en fase de desarrollo, Beckham avanza que la compilación incluirá &#8220;maquillaje, cuidado de la piel y otros artículos del campo del bienestar”. Va a ser una línea inclusiva concebida para todos y cada uno de los tonos de piel, de costes accesibles y libre de atrocidad animal. “La sostenibilidad en sus formas es fundamental para mí. Deseo crear una marca de belleza con visión de futuro&#8221;.<img class="aligncenter" src="https://cdn.vogue.es/uploads/images/thumbs/es/vog/2/s/2019/08/victoria_beckham_canal_youtube_belleza_familia_moda_3550_620x.jpg" alt="Victoria Beckham" /></p>
<p>Blasberg, convidado al front row del desfile de Beckham y coanfitrión de la celebración, espera que la belleza sea uno de los pilares estratégicos de su YouTube, si bien acepta que todavía no hay un plan fijo de contenidos. &#8220;Lo interesante de este lanzamiento es que no hemos hecho ninguna prueba para poder ver lo que funciona”, revela. “Con una compañía como YouTube y una marca como Victoria Beckham, tienes la posibilidad de ser realmente diligente y veloz. Si la belleza nos marcha singularmente bien, podemos hacer más belleza. Si la pasarela va bien, podríamos hacer un desfile de tendencia emergente”. En muchos sentidos, sigue, &#8220;YouTube es la plataforma idónea para Beckham. Lo que más me maravilla de Victoria es que es muy entretenida. YouTube se fundamenta en la personalidad y tiene más personalidad que la mayor parte de la gente&#8221;. &#8220;Más que sus otros amigos conocidos, es lo que desea decir Derek&#8221;, bromea Beckham. &#8220;Son tan desganados, ¡me lo afirma todo el rato!”, ríe Blasberg. &#8220;En todo caso, creo que será un enorme éxito y que los vídeos van a marchar realmente bien&#8221;.<br />
Para Beckham, la cuestión es conectar con sus entusiastas. “El canal me dejará comunicarme con mi clientela de una forma nueva, mas asimismo deseo jugar con él un tanto. ¿Quién sabe lo que los espectadores desean de mí? ¿Desean moda? Debo descubrirlo&#8221;. Blasberg lo suscribe: &#8220;Instagram es excelente por el hecho de que es instantáneo, al tiempo que YouTube deja a la gente ahondar más en los temas que les resultan de interés, así sea en los ingredientes de una línea de belleza o bien de qué forma conjuntar un traje negro que termina de aparecer en el desfile de Victoria. Con ella tenemos a una autoridad en el campo de la moda y de la belleza y que puede explicarnos lo qué marcha mejor&#8221;.</p>
<p>Mientras que sus cuarenta y uno subscritores –y subiendo– aguardan a que aparezcan nuevos vídeos, nos proponemos cuál va a ser el próximo paso de Beckham. Esta compilación de otoño-invierno dos mil diecinueve ha marcado su segundo desfile en la ciudad de Londres una vez que se trasladara a N. York el año pasado por su décimo aniversario. ¿Planea entonces quedarse en la capital inglesa? &#8220;Fue bien la época pasada y ha ido bien esta temporada&#8221;, responde . &#8220;Hace poco atraje a ciertos inversores de capital privado y tengo un nuevo CEO que lleva conmigo desde septiembre, con lo que si nos quedamos o bien nos marchamos, va a haber detrás alguna razón estratégica. Aún no lo he decidido”. ¿Y cuál va a ser el futuro de la firma Victoria Beckham y todo cuanto esta engloba? &#8220;Lo esencial es trabajar en las categorías que existen y asegurarme de tener la infraestructura precisa para continuar haciendo avanzar mi negocio. La belleza es lo siguiente, mas no sé qué va a venir después&#8221;. &#8220;¿Y qué tal moda masculina?”, pregunta Blasberg, ilusionado. &#8220;Podría ser moda masculina&#8221;, medita . “Todo lo que hago se inspira en ella”. Blasberg insiste: &#8220;David y nos pondríamos muy contentos”. Hasta ese momento, solo nos queda proseguir pendientes.</p>


<div class="authorship">
	<small>marzo 2nd, 2019		by <a href="http://www.editoriallahoja.com.ar/author/patricio/" title="Entradas de Editorial la Hoja" rel="author">Editorial la Hoja</a> 
	<div class="edit-post alignright">
			</div><!-- /edit-post -->
	</small>
</div><!-- /authorship -->


    	
    <div class="social-magazine-comments">
                
                       
	            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/victoria-beckham-nos-habla-youtube-incursion-la-cosmetica-del-futuro-marca/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.editoriallahoja.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			        
                        
                        
    	
</div><!-- /social-magazine-comments --></div><!-- /blog-block -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Other Articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.editoriallahoja.com.ar/america-latina-abraza-consumo/" rel="prev"><span class="post-title">América Latina abraza el consumo</span></a></div><div class="nav-next"><a href="http://www.editoriallahoja.com.ar/5-charlas-ted-trabajo-mejoraran-productividad/" rel="next"><span class="post-title">5 charlas TED para el trabajo que mejoraran tu productividad</span></a></div></div>
	</nav>						
			</div><!-- /col-md-8 blog -->
		
<div class="col-md-4 sidebar">
	
		
	<div class="sidebar-block">	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
							<div class="social-magazine-theme-widget">
<form method="get" class="searchform" action="http://www.editoriallahoja.com.ar/">
	<fieldset>
	<div class="input-group">
      <input type="text" name="s" id="search" onclick="this.value='';" value="" class="form-control">
      <span class="input-group-btn">
        <button class="btn btn-default" alt="Search" type="text">Go</button>
      </span>
	</div><!-- /input-group -->
</fieldset>
</form></div>		<div class="social-magazine-theme-widget">		<h3>Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.editoriallahoja.com.ar/5-charlas-ted-trabajo-mejoraran-productividad/">5 charlas TED para el trabajo que mejoraran tu productividad</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/victoria-beckham-nos-habla-youtube-incursion-la-cosmetica-del-futuro-marca/">Victoria Beckham nos habla de YouTube, de su incursión en la cosmética y del futuro de su marca</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/america-latina-abraza-consumo/">América Latina abraza el consumo</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/pirelli-desplaza-primera-vez-neumatico-p-zero-dhd2-al-circuito-macao/">Pirelli desplaza por primera vez el neumático P Zero DHD2 al circuito de Macao</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/los-sillones-de-masaje-rokol-lideres-en-productos-para-la-salud-llegan-a-extremadura/">Los sillones de masaje Rokol, líderes en productos para la salud, llegan a Extremadura</a>
						</li>
				</ul>
		</div>		<div class="social-magazine-theme-widget"><h3>Comentarios recientes</h3><ul id="recentcomments"></ul></div><div class="social-magazine-theme-widget"><h3>Archivos</h3>		<ul>
			<li><a href='http://www.editoriallahoja.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/06/'>junio 2016</a></li>
		</ul>
		</div><div class="social-magazine-theme-widget"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-81"><a href="http://www.editoriallahoja.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.editoriallahoja.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.editoriallahoja.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.editoriallahoja.com.ar/category/capacitacion-in-company/" >capacitacion in company</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.editoriallahoja.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.editoriallahoja.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.editoriallahoja.com.ar/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.editoriallahoja.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.editoriallahoja.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.editoriallahoja.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.editoriallahoja.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.editoriallahoja.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.editoriallahoja.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.editoriallahoja.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.editoriallahoja.com.ar/category/novedades/" >Novedades</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.editoriallahoja.com.ar/category/nutricion/" >Nutricion</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.editoriallahoja.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.editoriallahoja.com.ar/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.editoriallahoja.com.ar/category/turismo/" >turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.editoriallahoja.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div class="social-magazine-theme-widget"><h3>Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.editoriallahoja.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div>							</div><!-- #primary-sidebar -->
	</div><!-- /sidebar-block -->
</div><!-- sidebar -->		</div><!-- /container -->


	<footer class="container">
		<div class="col-xs-12 col-md-4"> 
		<p class="footer-copy">
			&copy; Editorial la Hoja 2019		</p>
		</div><!-- /col-md-4 -->
		<div class="col-xs-12 col-md-4 bottom-title text-center">
		<p><a href="http://www.editoriallahoja.com.ar" title="Editorial la Hoja">Editorial la Hoja</a></p>
		<p><small>Actualidad Digital</small></p>
		</div><!--/ col-md-4 bottom-title -->
		<div class="col-xs-12 col-md-4 footer-attr">
			<p class="footer-tml">built with <a href="https://www.themesmatic.com/social-magazine" target="_blank" title="Social Magazine">Social Magazine</a> and <a href="https://wordpress.org/" title="WordPress">WordPress</a> 

</p>
		</div><!-- footer-attr -->
	</footer><!-- /footer container -->
</div><!-- /wrap -->

<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/js/bootstrap.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
</body>
</html>