<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width"/><!-- for mobile -->
	<link rel="pingback" href="http://www.editoriallahoja.com.ar/xmlrpc.php" />
	<title>Por qué editar libros hoy en Argentina - Editorial la Hoja</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Por qué editar libros hoy en Argentina"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.editoriallahoja.com.ar/por-que-editar-libros-hoy-en-argentina/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por qué editar libros hoy en Argentina - Editorial la Hoja" />
<meta property="og:description" content="Por qué editar libros hoy en Argentina" />
<meta property="og:url" content="http://www.editoriallahoja.com.ar/por-que-editar-libros-hoy-en-argentina/" />
<meta property="og:site_name" content="Editorial la Hoja" />
<meta property="article:tag" content="Consejos" />
<meta property="article:tag" content="Libros" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-03-13T15:30:32+00:00" />
<meta property="og:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/03/publicar-libro.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por qué editar libros hoy en Argentina" />
<meta name="twitter:title" content="Por qué editar libros hoy en Argentina - Editorial la Hoja" />
<meta name="twitter:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/03/publicar-libro.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; Feed" href="http://www.editoriallahoja.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; RSS de los comentarios" href="http://www.editoriallahoja.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; Por qué editar libros hoy en Argentina RSS de los comentarios" href="http://www.editoriallahoja.com.ar/por-que-editar-libros-hoy-en-argentina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.editoriallahoja.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_magazine_bootstrap_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/bootstrap.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_font_awesome_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/font-awesome.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_style-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/style.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.editoriallahoja.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.editoriallahoja.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.editoriallahoja.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://www.editoriallahoja.com.ar/?p=203' />
<link rel="alternate" type="application/json+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Fpor-que-editar-libros-hoy-en-argentina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Fpor-que-editar-libros-hoy-en-argentina%2F&#038;format=xml" />
      <!--Customizer CSS--> 
      <style type="text/css">
                                                                                                                         
      </style> 
      <!--/Customizer CSS-->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head><!-- /head -->

<body class="single single-post postid-203 single-format-standard">
	
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#social-magazine-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

		
	<a id="site-title" href="http://www.editoriallahoja.com.ar/" title="Editorial la Hoja" rel="home">Editorial la Hoja</a>
		
				
		</div><!-- /navbar-header -->
		

    </div><!-- /container -->
</nav><!-- /nav -->  
<div class="wrap">
	<div class="container">
		<div class="col-md-8 blog">
				
			
<h1 id="post-203" class="post-203 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-consejos tag-libros" title="Por qué editar libros hoy en Argentina">Por qué editar libros hoy en Argentina</h1>
	
<div class="blog-block single-page">	
	<img width="620" height="400" src="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/03/publicar-libro.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="publicar-libro" srcset="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/03/publicar-libro.jpg 620w, http://www.editoriallahoja.com.ar/wp-content/uploads/2017/03/publicar-libro-300x194.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		 
		 <p style="text-align: justify;">Todavía se discute si el Misal de Constanza o la Biblia de 42 líneas fue el primer libro impreso. Lo cierto es que en el siglo XV Johannes Gutenberg creó la imprenta de tipos móviles y el mundo cambió para siempre. Antes de eso los monjes y frailes eran los que elaboraban las copias manuscritas; encargos del clero, reyes y nobles que podían tardar hasta diez años en llevarse a cabo. El libro es el documento vivo de una cultura que, de hecho, hilvana épocas y la transporta en el tiempo para que todo perdure, para que todo esté registrado, para que haya un testimonio de que hubo vida. Cuesta pensar la historia de la humanidad sin este objeto tan familiar y extraño a la vez que es el libro. El lenguaje como código que posibilita la proliferación infinita del sentido. ¿Qué habrá pensado Gutenberg cuando creó la imprenta? ¿Habrá tomado conciencia de que estaba gestando el invento más revolucionario de la especie?</p>
<p style="text-align: justify;">Escribir un libro es, al igual que en todas las artes, un hecho estético y reflexivo que brota de la virtud del individuo interpelado por el mundo. Pero producirlo en serie, brindar las herramientas para que pueda ser reproducido y divulgado, es un acontecimiento social que requiere una planificación extra. Implica un entendimiento de las reglas de la cultura y la forma en que puede ser alterada y enriquecida. ¿Qué significa editar un libro en Buenos Aires, Argentina, en pleno siglo XXI?</p>
<p style="text-align: justify;">Editoriales emergentes: protagonistas silenciosos</p>
<p style="text-align: justify;">Momofuku es una editorial nueva que cuenta con un catálogo de diez libros entre los que se destacan La construcción de Carlos Godoy y Las redes invisibles de Sebastián Robles. Lolita Copacabana y Hernán Vanoli son, además de escritores, los directores de este emprendimiento que tiene como objetivo &#8220;aportar mínimamente a una experiencia en la que la lectura sea algo desafiante&#8221;, según su directora.</p>
<p style="text-align: justify;">&#8220;La premisa siempre es editar como si no hubiera mañana –dice Santiago Kahn, editor de La Parte Maldita (junto a Alejandro Pisera) y Maten al Mensajero, dos editoriales nuevas que juegan fuerte–, con los pies en la tierra, obvio, porque uno no puede darse el lujo de editar lo que quiera sin pensar en costos, distribución, etcétera. Pero creo que cada vez más editar libros en la Argentina es un acto de fe&#8221;. La Parte Maldita cuenta con una veintena de publicaciones, pero Maten al Mensajero (que además es revista) acaba de salir al mundo con una apuesta más que interesante: RW de CJ Camba y Gonzalo Penas, una historieta sobre la vida de Rodolfo Walsh.</p>
<p style="text-align: justify;">Victor Malumian dirige, junto a Hernán López Winne, Ediciones Godot, una editorial dedicada a, como ellos mismos lo indican, &#8220;publicar textos que el mercado había olvidado&#8221;. Comenzó en 2008 y cuenta con autores de renombre como Eduardo Grüner, Martín Kohan y Slavoj Žižek. ¿Su objetivo? &#8220;Entrar en el diálogo de la construcción cultural e ideológica como sociedad, intervenir con libros y enriquecer la discusión con ideas&#8221;, sostiene Malumian. Las actividades literarias como ferias, lecturas, talleres, cursos y reuniones son recurrentes en estos tiempos. Por ejemplo, este fin de semana se llevará a cabo en el corazón de Chacarita (Central Newbery: Av. Jorge Newbery 3599) la 5° Feria de Editores donde diferentes editoriales emergentes estarán el sábado 6 de agosto y el domingo 7 mostrando productos con descuentos. La unión entre editores, paisaje de época.</p>
<p style="text-align: justify;">La puja en el mercado literario</p>
<p style="text-align: justify;">¿Cómo se configura el mercado literario? ¿Cómo hacer frente a las grandes editoriales y esa irrevocable diferencia en la capacidad productiva? &#8220;Hay que pensar más y editar mejor. Porque la puja no es en el campo literario sino en la industria cultural&#8221;, responde Santiago Kahn, y agrega: &#8220;Hay que romper un poco el techo de cristal de las editoriales emergentes y ver que en calidad de edición muchas veces no hay nada que envidiar. Pero a las editoriales como las nuestras lo que más las aplasta es la dificultad de crecer en volumen, en cantidad de tirada, en formas de distribución, en vidrieras. Y ahí también hay un rol pendiente a repensar que tiene que ver con cómo muchos sellos estamos apelando a la relación directa entre lectores y editores y a un boca a boca que no siempre se lleva bien con los esquemas de distribución industrial&#8221;.<img class="aligncenter" src="http://www.infobae.com/new-resizer/2u3XaciBggT8Ufh75UNz-_XQFzI=/600x0/s3.amazonaws.com/arc-wordpress-client-uploads/infobae-wp/wp-content/uploads/2016/08/05152143/1112.jpg?token=bar" alt="(Shutterstock)" /></p>
<p style="text-align: justify;">Por su parte, Lolita Copacabana distingue tres agrupamientos de actores: &#8220;Me parece que por un lado hay empresas enormes, hay editoriales medianas financiadas por los padres o las familias o los patrones de los editores, y hay editoriales que son más militantes, que funcionan con un pie adentro del mercado, por supuesto, pero que son también una especie de work in progress&#8221;. Luego ejemplifica: &#8220;Es parecido a preguntarse cómo funciona la relación entre una empresa que produce jugos orgánicos y Coca-Cola. Coca-Cola mira lo que hacen los jugueros, eventualmente les roba a los proveedores de materias primas, o les copia un producto, pero por lo general no hay un enfrentamiento directo, hay una convivencia amable, porque el nicho de jugos orgánicos sabe que hay momentos para consumir Coca-Cola y hay momentos para tomarse el juguito de arándanos con cardamomo&#8221;.</p>
<p style="text-align: justify;">Para Malumian hay un protagonista clave, que actúa en el face to face y trabaja con la efectividad de las hormigas: el librero. ¿Cuántas personas entran a una librería y le piden a quien los atiende una recomendación? Seguramente hay de a montones. &#8220;Buenos Aires tiene grandes libreros que recomiendan con pasión los libros que a ellos más los marcan sin importar quién los edita&#8221;.</p>
<p style="text-align: justify;">Internet, el sueño de Gutenberg</p>
<p style="text-align: justify;">Sin dudas, internet es el fenómeno que atravesó todo el campo literario. En algún punto modificó la forma de narrar, pero además configuró tendencias o, para decirlo menos tajantemente, se tornó parte de los cimientos de una nueva forma de imaginar la literatura. &#8220;En internet, y dentro de ella en cada plataforma, de Facebook a Snapchat, se construye un lenguaje particular –explica Lolita Copacabana–, y también creo que eso va cambiando todo el tiempo. Hoy día siento que hay algo particular que tiene que ver con la transmisión en entregas segmentadas, algo que está en internet y que también se ve en las series de televisión, que la gente tiende a buscar consumos serializados, que se convierten en un tipo de comunión sagrada, y que eso también puede verse reflejado en la literatura (…) Por otro lado, creo que la internet bajó a la literatura un poco a tierra, la volvió más cotidiana, en un punto más accesible. Paradójicamente, creo que eso también colaboró a que la sociedad empezara a sentir que la literatura no tenía tanto que aportar, rompió una especie de hechizo, la integró de otra manera&#8221;.</p>
<p style="text-align: justify;">Para Malumian, con internet no muere nada. &#8220;No deja de asombrarme que ante una nueva tecnología todavía están quienes dictaminan el fin de algo. Desde el surgimiento de internet y los libros digitales se habla de la muerte del libro como objeto. Con la aparición de la televisión la muerte de la radio, con la aparición de la radio la muerte del diario. Lo cierto es que con la aparición de nuevos medios de transmisión de información, nuevos soportes, los anteriores se acomodan en nichos específicos&#8221;, dice y sostiene que si bien &#8220;hay un notable cambio en el consumo, se habla de lectura diagonal e insisto en que se perdió el acto de la lectura concentrada y sostenida&#8221;, por otro lado &#8220;tenés fenómenos como los booktubers&#8221;.</p>
<p style="text-align: justify;">La proliferación de escritores tiene que ver también con un universo nuevo que comenzó con Blogspot, siguió con WordPress y hoy sigue con redes sociales y plataformas específicas como Medium y Tumblr, por ejemplo. &#8220;Se abrió un campo de experimentación de bajo costo y alta exposición&#8221;, resume Malumian. Por su parte, Kahn asegura que &#8220;nunca, como hoy, el acceso a la literatura fue tan masivo. Y es celebrable. Lo que cuesta ahora es encontrar baqueanos que te ayuden a dilucidar qué leer (…) Internet es una caja de resonancia. Pero cada vez más está todo recontra fragmentado. E internet no es la excepción. Los lectores muchas veces se rodean de una comunidad de gente que escribe, <a href="https://www.tregolam.com/publicar-libro/" target="_blank">publicar libro</a>, edita, entonces hay mucha mirada a un grupo reducido de producciones. Hoy por hoy, la diferencia entre los sellos independientes o pequeños con las grandes editoriales también está en los recursos para hacer publicidad y saltar el cerco de los entornos o nichos virtuales&#8221;.</p>
<p style="text-align: justify;">Si internet es, como decía el editor español Germán Sánchez Ruipérez, el verdadero sueño de Gutenberg porque logra difundir una obra de forma prácticamente ilimitada, entonces aparece la pregunta por la especificidad del dispositivo tecnológico. Los e-books llegaron para no tener que leer encorvados frente a una computadora de escritorio, además de solucionar cuestiones de logística en cuanto al acceso y la distribución. Lolita Copacabana tiene un dispositivo para leer e-books, pero casi ni lo usa. &#8220;Me gusta marcar los libros y tenerlos a mano para poder volver a abrirlos, buscar una marca, hojearlos al azar, y esas son cosas que son imposibles con lo digital. También me gusta mirar mi biblioteca para pensar, creo que la presencia material de la biblioteca tiene un efecto en el pensamiento. Otra ventaja: un dispositivo menos que andar teniendo que cargar&#8221;, dice pero, por otro lado, reconoce que &#8220;los e-books llegaron para quedarse, seguro&#8221;, pero no cree que sean &#8220;una seria amenaza para los libros en papel&#8221;. Por otro lado, Santiago Kahn, dispara: &#8220;Lo que no está claro aún es cómo se va a asentar el &#8216;modelo de negocios&#8217; del e-book. Como derecho humano, creo que la literatura siempre tiene que ser libre&#8221;.</p>
<p>Cuantos de nosotros escribimos y estamos mil años dudando a ver si lo publico o no lo publico, si el editor me cambia el texto, si la <a href="https://www.tregolam.com/correccion-ortotipograficas-estilo/" target="_blank">correccion de texto</a> y otra mil dudas de <a href="https://www.tregolam.com/" target="_blank">https://www.tregolam.com/</a>.</p>
<p>Publicar un libro en Argentina</p>
<p>Bueh, encontré esto que les puede servir a todos los indecisos para decidirse a Publicar un Libro&#8230; o sea, tu Libro:<br />
Preparación del Libro<br />
libros<br />
&#8211; Revisa gramatica y ortografia<br />
&#8211; Si tiene imagenes, deben ser tuyas o tener permiso del autor para publicarlas<br />
&#8211; Si tienes citas, estas no deben superar las 700 palabras y decir a quién pertenece (libro, autor, editorial)<br />
&#8211; Elige una buena imagen para la tapa, la presentación es vital<br />
&#8211; Y como dice la regla SI NO SABE HACERLO, NO HAGA NADA Y DEJE QUE LO HAGAN LOS QUE SABEN. Es decir, que el editor lo corrija.<br />
¿Donde Publico? ¿Cuantos ejemplares?<br />
La mejor opción es el papel,<br />
en pdf te sometes a la posibilidad que se distribuya gratis en internet, a menos claro, que si es tu primer libro lo quieras compartir para que muchos lo lean.<br />
Si es tu primer libro imprime no más de 100 ejemplares.<br />
Ten en cuenta la calidad de impresión, es determinante.</p>
<p>¿Con quién publico?<br />
publica<br />
En Argentina tienes miles de opciones, sólo te nombraré las tres que conozco por experiencia:</p>
<p>2) Ciervo Rojo Editor -buenos aires- sitio: http://editorialciervorojo.com.ar/promocion.php</p>


<div class="authorship">
	<small>marzo 13th, 2017		by <a href="http://www.editoriallahoja.com.ar/author/patricio/" title="Entradas de Editorial la Hoja" rel="author">Editorial la Hoja</a> 
	<div class="edit-post alignright">
			</div><!-- /edit-post -->
	</small>
</div><!-- /authorship -->


    	
    <div class="social-magazine-comments">
                
                       
	            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/por-que-editar-libros-hoy-en-argentina/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.editoriallahoja.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			        
                        
                        
    	
</div><!-- /social-magazine-comments --></div><!-- /blog-block -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Other Articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.editoriallahoja.com.ar/why-you-shouldnt-be-scared-of-marketing-procurement/" rel="prev"><span class="post-title">Why you shouldn&#8217;t be scared of marketing procurement</span></a></div></div>
	</nav>						
			</div><!-- /col-md-8 blog -->
		
<div class="col-md-4 sidebar">
	
		
	<div class="sidebar-block">	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
							<div class="social-magazine-theme-widget">
<form method="get" class="searchform" action="http://www.editoriallahoja.com.ar/">
	<fieldset>
	<div class="input-group">
      <input type="text" name="s" id="search" onclick="this.value='';" value="" class="form-control">
      <span class="input-group-btn">
        <button class="btn btn-default" alt="Search" type="text">Go</button>
      </span>
	</div><!-- /input-group -->
</fieldset>
</form></div>		<div class="social-magazine-theme-widget">		<h3>Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.editoriallahoja.com.ar/por-que-editar-libros-hoy-en-argentina/">Por qué editar libros hoy en Argentina</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/why-you-shouldnt-be-scared-of-marketing-procurement/">Why you shouldn&#8217;t be scared of marketing procurement</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/case-study-health-brand-plenishs-pro-marketing-campaign/">Case study: Health brand Plenish&#8217;s PRO marketing campaign</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/iran-cierra-la-boca-benetton/">Irán cierra la boca a Benetton</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/que-hacer-para-tener-una-estrategia-correcta-de-merchandising/">¿Qué hacer para tener una estrategia correcta de Merchandising?</a>
						</li>
				</ul>
		</div>		<div class="social-magazine-theme-widget"><h3>Comentarios recientes</h3><ul id="recentcomments"></ul></div><div class="social-magazine-theme-widget"><h3>Archivos</h3>		<ul>
			<li><a href='http://www.editoriallahoja.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/06/'>junio 2016</a></li>
		</ul>
		</div><div class="social-magazine-theme-widget"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-81"><a href="http://www.editoriallahoja.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.editoriallahoja.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.editoriallahoja.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.editoriallahoja.com.ar/category/capacitacion-in-company/" >capacitacion in company</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.editoriallahoja.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.editoriallahoja.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.editoriallahoja.com.ar/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.editoriallahoja.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.editoriallahoja.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.editoriallahoja.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.editoriallahoja.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.editoriallahoja.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.editoriallahoja.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.editoriallahoja.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.editoriallahoja.com.ar/category/novedades/" >Novedades</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.editoriallahoja.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.editoriallahoja.com.ar/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.editoriallahoja.com.ar/category/turismo/" >turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.editoriallahoja.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div class="social-magazine-theme-widget"><h3>Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.editoriallahoja.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div>							</div><!-- #primary-sidebar -->
	</div><!-- /sidebar-block -->
</div><!-- sidebar -->		</div><!-- /container -->


	<footer class="container">
		<div class="col-xs-12 col-md-4"> 
		<p class="footer-copy">
			&copy; Editorial la Hoja 2017		</p>
		</div><!-- /col-md-4 -->
		<div class="col-xs-12 col-md-4 bottom-title text-center">
		<p><a href="http://www.editoriallahoja.com.ar" title="Editorial la Hoja">Editorial la Hoja</a></p>
		<p><small>Actualidad Digital</small></p>
		</div><!--/ col-md-4 bottom-title -->
		<div class="col-xs-12 col-md-4 footer-attr">
			<p class="footer-tml">built with <a href="https://www.themesmatic.com/social-magazine" target="_blank" title="Social Magazine">Social Magazine</a> and <a href="https://wordpress.org/" title="WordPress">WordPress</a> 

</p>
		</div><!-- footer-attr -->
	</footer><!-- /footer container -->
</div><!-- /wrap -->

<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/js/bootstrap.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
</body>
</html>