<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width"/><!-- for mobile -->
	<link rel="pingback" href="http://www.editoriallahoja.com.ar/xmlrpc.php" />
	<title>Lo último para el cuidado de la piel - Editorial la Hoja</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo último para el cuidado de la piel"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.editoriallahoja.com.ar/lo-ultimo-cuidado-la-piel/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo último para el cuidado de la piel - Editorial la Hoja" />
<meta property="og:description" content="Lo último para el cuidado de la piel" />
<meta property="og:url" content="http://www.editoriallahoja.com.ar/lo-ultimo-cuidado-la-piel/" />
<meta property="og:site_name" content="Editorial la Hoja" />
<meta property="article:tag" content="Dermatologia" />
<meta property="article:tag" content="Piel" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2020-02-14T22:12:04+00:00" />
<meta property="og:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2020/02/diehaut-870x435.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="435" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lo último para el cuidado de la piel" />
<meta name="twitter:title" content="Lo último para el cuidado de la piel - Editorial la Hoja" />
<meta name="twitter:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2020/02/diehaut-870x435.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; Feed" href="http://www.editoriallahoja.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; RSS de los comentarios" href="http://www.editoriallahoja.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; Lo último para el cuidado de la piel RSS de los comentarios" href="http://www.editoriallahoja.com.ar/lo-ultimo-cuidado-la-piel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.editoriallahoja.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_magazine_bootstrap_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/bootstrap.min.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_font_awesome_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/font-awesome.min.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_style-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/style.css?ver=4.5.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.editoriallahoja.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.editoriallahoja.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.editoriallahoja.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.20" />
<link rel='shortlink' href='http://www.editoriallahoja.com.ar/?p=423' />
<link rel="alternate" type="application/json+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Flo-ultimo-cuidado-la-piel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Flo-ultimo-cuidado-la-piel%2F&#038;format=xml" />
      <!--Customizer CSS--> 
      <style type="text/css">
                                                                                                                         
      </style> 
      <!--/Customizer CSS-->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head><!-- /head -->

<body class="single single-post postid-423 single-format-standard">
	
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#social-magazine-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

		
	<a id="site-title" href="http://www.editoriallahoja.com.ar/" title="Editorial la Hoja" rel="home">Editorial la Hoja</a>
		
				
		</div><!-- /navbar-header -->
		

    </div><!-- /container -->
</nav><!-- /nav -->  
<div class="wrap">
	<div class="container">
		<div class="col-md-8 blog">
				
			
<h1 id="post-423" class="post-423 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-dermatologia tag-piel" title="Lo último para el cuidado de la piel">Lo último para el cuidado de la piel</h1>
	
<div class="blog-block single-page">	
	<img width="870" height="435" src="http://www.editoriallahoja.com.ar/wp-content/uploads/2020/02/diehaut-870x435.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="diehaut-870x435" srcset="http://www.editoriallahoja.com.ar/wp-content/uploads/2020/02/diehaut-870x435.jpg 870w, http://www.editoriallahoja.com.ar/wp-content/uploads/2020/02/diehaut-870x435-300x150.jpg 300w, http://www.editoriallahoja.com.ar/wp-content/uploads/2020/02/diehaut-870x435-768x384.jpg 768w" sizes="(max-width: 870px) 100vw, 870px" />		 
		 <p style="text-align: justify;">Aunque el correr del tiempo no se puede detener el día de hoy existen incontables cantidad de procedimientos para prevenir y retrasar el envejecimiento. El secreto radica en conjuntar los procedimientos que brinda la medicina estética.</p>
<p>Pasados los treinta años, la pérdida de colágeno y elastina hace que se marque más el atravieso nasogeniano y las líneas de la frente. Además de esto, pueden aparecer máculas y telangiectásias, que son dilataciones de pequeños vasos.</p>
<p>Entrando en los cuarenta la piel pierde elasticidad, se torna más fláccida y los poros tienden a dilatarse. Los labios pierden volumen y aparecen líneas que parten de la comisura de los labios cara abajo (llamadas de marioneta)</p>
<p>A los cincuenta, con la llegada de la menopausia, nos cuenta Velia <a href="https://clinicalemel.wordpress.com/" target="_blank">Lemel</a> de <a href="https://www.clinicalemel.com/" target="_blank">Clinica Lemel</a>, reduce la cantidad de estrógenos y de progesterona. Esta es la primordial causa de envejecimiento; la piel se vuelve más delgada, aparecen mayor cantidad de surcos en toda la cara y en el ceño, líneas que simulan «enfurezco». En esta etapa las líneas de marioneta se acentúan considerablemente más.</p>
<p>Afortunadamente la tecnología sumada a la aplicación de diferentes substancias pueden dar contestación a estas afecciones que tanto preocupan a quienes desean verse bien. De esta manera se aplazan y retrasan las intervenciones quirúrgicas.</p>
<p>Por otro lado son cada vez más la cantidad de hombres que recurren a estos procedimientos, La Argentina y Brasil son los países sudamericanos que más usos hacen de las técnicas nuevas. Argentina ocupa el puesto número 13 en el planeta.</p>
<p>Los especialistas más señalados coinciden en que se deben conjuntar los procedimientos para conseguir los mejores resultados. Todo señala que lo idóneo es hacer un mix de tecnología de gama alta, con rellenos y toxina botulínica.</p>
<p>¿De qué manera caer en la cuenta que la tecnología es de calidad?</p>
<p>Descubrir sobre las marcas de las máquinas y ver sus webs, ver si están aprobadas por Food and DrugAdministration (FDA). Los centros han de estar habilitados para esos usos, y tener profesionales ideales. Otra forma de estimar los tratamientos es a través del costo, los buenos no son económicos por que la tecnología empleada tiene un alto costo</p>
<p>Ciertos tratamientos más empleados</p>
<p>Thermage: emplea tecnología de radiofrecuencia (RF) para calentar las capas profundas de la piel, enfriando al tiempo la superficie para sostenerla íntegra a lo largo del procedimiento. Este calentamiento profundo estimula el proceso natural de renovación, ayuda a reafirmar el colágeno ya existente y a generar nuevo colágeno.</p>
<p>De esta forma se suavizan las arrugas y las líneas finas cerca de la boca, los ojos y la frente. Las sesiones duran de una a 2 horas, y los resultados duran más o menos un par de años. Bastantes personas efectúan una aplicación de año en año.</p>
<p>Accent XL: Es una tecnología que actúa por radiofrecuencia (RF), Genera el calentamiento controlado, en las diferentes profundidades del tejido. Esto causa que se produzca nuevo colágeno y remodele el existente (colagenogenesis). La piel de esta forma se contrae (skin tightening). Está indicado para el tensado de la piel. Los resultados se observan desde la primera sesión, si bien a los 2 o bien 3 meses, al completarse la capacitación nuevamente colágeno son considerablemente más notables. Se aconsejan en torno a 6 sesiones.</p>
<p>Pixel CO2: Se emplea para borrar arrugas medias y profundas, tensar la piel y eliminar las mácula. Mejora significativamente el tono y la textura en un tratamiento da una contestación eficiente a la piel avejentada, fotografía-dañada y con cicatrices de acne. Suprime la pigmentación epidérmica irregular, y fomenta la generación nuevamente colágeno. El procedimiento genera algo de eritema, edema y costras. Este proceso dura de cinco a diez días en dependencia de la profundidad a la que se aplica (que guarda relación con el grado de envejecimiento cutáneo y profundidad de la arruga).<img class="alignright" src="https://www.definicionabc.com/wp-content/uploads/dermatolog%C3%ADa.jpg" alt="Image result for dermatologia" /></p>
<p>Fraxel DUAL: es un láser de Thulium que se emplea para tratar el fotoenvejecimiento de la piel. Consiste en la emisión de minúsculos haces, que penetran hasta la dermis profunda. Estas columnas térmicas generan heridas microscópicas separadas por tejido sano. El proceso de restauración natural hace que mejore la piel en general: el tono (hiperpigmentación y melasma), la elasticidad y que reduzcan las arrugas. Se recomienda efectuar de 1 a tres sesiones separadas por un intervalo de dos a cuatro semanas para conseguir buenos resultados.</p>
<p>eMatrix: emplea radiofrecuencia subablativa fraccionada. Administra la energía térmica en la dermis profunda con un impacto significativo mas con una mínima afección de la epidermis. Se puede elegir entre 3 programas: el A de Impacto poco profundo, el B de impacto a nivel medio. El Impacto más profundo o bien C, se usa en los casos más severos. Lo indicado es efectuar tres sesiones, en intervalos de cuatro a seis semanas. Mejora arrugas, flaccidez, cicatrices de acne, discromías faciales, lesiones superficiales y textura.</p>
<p>Harmony Q-switch, es un láser que se emplea en máculas muy localizadas, es tan potente y efectivo que se lo utiliza asimismo para eliminar tatuajes. Por norma general se requieren entre dos y cuatro sesiones mensuales para quitar las máculas de la cara, la micropigmentación de los labios, y entre cinco y diez para la supresión de tatuajes de color negro. Claro que el número de sesiones cambia dependiendo de la extensión y cantidas de máculas.</p>
<p>Toxina botulínica tipo A: es una proteína purificada que se inyecta en los músculos del semblante con la meta de relajarlos y prevenir la aparición de arrugas activas o bien de expresión, puesto que reeduca la mímica facial.</p>
<p>Los médicos afirman que las marcas más empleadas son Dysport y Botox. Las aprobadas por Food and DrugAdministration (FDA) son Dysport, Botox y Xeomin. La duración de la aplicación es de cuatro a seis meses. Puede ser empleada tanto por hombres como por mujeres desde los treinta años si bien asimismo puede usarse de forma precautoria en edades inferiores.</p>
<p>Aparte de su empleo estético, la Toxina Botulínica Tipo A sirve para tratar la transpiración excesiva (Hiperhidrosis) en tanto que actúa inhibiendo la secreción de acetilcolina, intercesor responsable de que las glándulas sudoríparas generen sudor.</p>
<p>¿Exactamente en qué zonas se aplica?</p>
<p>Generalmente en el tercio superior de la cara: ceño, en las líneas de la frente, las patas de gallo y las arrugas nasales (las que se forman al costado de la nariz cuando se sonríe). Si bien actualmente se la está usando mucho en el tercio inferior y cuello, singularmente en los U.S.A..</p>
<p>Los efectos desfavorables pueden aparecer en menos del 1 por ciento de los casos, y, si suceden, son leves, localizados y temporales: enrojecimiento, dolor en la zona dónde se inyectó, algún pequeño hematoma o bien cefalea ocasionado por la tensión en el instante de la aplicación.</p>
<p>El único recaudo que se debe tomar, es dejar pasar cuando menos tres meses entre una aplicación y otra para no desarrollar anticuerpos.</p>
<p>Rellenos o bien «Fillers»<br />
Son substancias que se emplean para «rellenar» y/o dar volumen en zonas concretas del semblante. En el planeta de los rellenos, los más empleados son los que tienen ácido hialurónico en su formulación. Entre los rellenos de ácido hialurónico más empleados por los especialistas están Emervel, Restylane y Juvederm. La enorme mayoría de los médicos coinciden en que los rellenos han de ser reabsorbibles, en lugar de permanentes o bien semipermanentes que duran de tres a cuatro años. El primordial motivos es que si se generara cualquier inconveniente o bien sencillamente la persona no queda conforme, en unos meses desaparece (dura de seis a nueve meses máximo). La otra causa es que la cara, transcurrido el tiempo, se altera y puede acontecer que el relleno quede situado en otro sitio que no es el que se lo puso originalmente.</p>
<p>¿Qué es el ácido hialurónico?</p>
<p>El Ácido Hialurónico es un componente natural de la piel. Su función es la de retener el agua aportando hidratación y volumen. Con el proceso de envejecimiento esta sustancia se degrada y el organismo reduce la capacidad de restituirla. Por esta razón la aplicación da volumen, remodela, mejora el contorno de la cara y rellena las arrugas estáticas, o sea las que son perceptibles incluso sin gesticular, esto es en estado de reposo. Tiene la capacidad de regenerar el colágeno dérmico con lo que la zona tratada experimenta un rejuvenecimiento prolongado y una hidratación bastante difícil de lograr con otros géneros de tratamientos.</p>
<p>El Ácido Hialurónico, por ser un complejo proteico, no es tóxico y prácticamente no tiene contraindicaciones. No ha de ser empleado en personas alérgicas al producto y deben extremarse las cautelas en pacientes anticoagulados, para eludir la aparición de pequeños hematomas. Es muy dúctil y de simple aplicación. Los resultados se observan inmediatamente y se completa tras una semana.</p>
<p>Los diferentes rellenos libres en el mercado no son iguales, cambian en su proceso de fabricación, formulación y concentración. Esto impacta en los resultados, de ahí que es esencial informarse adecuadamente con el médico de confianza.</p>
<p>Ha de ser aplicado por cirujanos plásticos, dermatólogos o bien médicos especialistas entrenados. El procedimiento solo debe realizarse en centros de salud o bien consultorios habilitados.</p>
<p>Hoy en día el noventa y cuatro por ciento de los rellenos que se usan en el mercado son reabsorbibles (ácido hialurónico), el seis por ciento sobrante se reparte entre permanentes y semipermanentes.</p>


<div class="authorship">
	<small>febrero 14th, 2020		by <a href="http://www.editoriallahoja.com.ar/author/patricio/" title="Entradas de Editorial la Hoja" rel="author">Editorial la Hoja</a> 
	<div class="edit-post alignright">
			</div><!-- /edit-post -->
	</small>
</div><!-- /authorship -->


    	
    <div class="social-magazine-comments">
                
                       
	            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lo-ultimo-cuidado-la-piel/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.editoriallahoja.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='423' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			        
                        
                        
    	
</div><!-- /social-magazine-comments --></div><!-- /blog-block -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Other Articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.editoriallahoja.com.ar/reino-unido-promueve-vapeo-dejar-fumar/" rel="prev"><span class="post-title">Reino Unido promueve el vapeo para dejar de fumar</span></a></div></div>
	</nav>						
			</div><!-- /col-md-8 blog -->
		
<div class="col-md-4 sidebar">
	
		
	<div class="sidebar-block">	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
							<div class="social-magazine-theme-widget">
<form method="get" class="searchform" action="http://www.editoriallahoja.com.ar/">
	<fieldset>
	<div class="input-group">
      <input type="text" name="s" id="search" onclick="this.value='';" value="" class="form-control">
      <span class="input-group-btn">
        <button class="btn btn-default" alt="Search" type="text">Go</button>
      </span>
	</div><!-- /input-group -->
</fieldset>
</form></div>		<div class="social-magazine-theme-widget">		<h3>Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.editoriallahoja.com.ar/lo-ultimo-cuidado-la-piel/">Lo último para el cuidado de la piel</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/reino-unido-promueve-vapeo-dejar-fumar/">Reino Unido promueve el vapeo para dejar de fumar</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/ozonoterapia-la-hernia-discal-lumbar/">Ozonoterapia en la hernia discal lumbar.</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/los-secretos-la-siberia-extremena-playas-sin-mar-puentes-agua-pueblos-apicultores-sin-abejas/">Los secretos de la Siberia extremeña: Playas sin mar, puentes bajo el agua y pueblos de apicultores sin abejas</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/barcelona-ritmo-tangos-milongas/">Barcelona, a ritmo de tangos y milongas</a>
						</li>
				</ul>
		</div>		<div class="social-magazine-theme-widget"><h3>Comentarios recientes</h3><ul id="recentcomments"></ul></div><div class="social-magazine-theme-widget"><h3>Archivos</h3>		<ul>
			<li><a href='http://www.editoriallahoja.com.ar/2020/02/'>febrero 2020</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2020/01/'>enero 2020</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/12/'>diciembre 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/10/'>octubre 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/07/'>julio 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/06/'>junio 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/05/'>mayo 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/04/'>abril 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/03/'>marzo 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/06/'>junio 2016</a></li>
		</ul>
		</div><div class="social-magazine-theme-widget"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-81"><a href="http://www.editoriallahoja.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.editoriallahoja.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.editoriallahoja.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.editoriallahoja.com.ar/category/capacitacion-in-company/" >capacitacion in company</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.editoriallahoja.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.editoriallahoja.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.editoriallahoja.com.ar/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.editoriallahoja.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.editoriallahoja.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.editoriallahoja.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.editoriallahoja.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-117"><a href="http://www.editoriallahoja.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.editoriallahoja.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.editoriallahoja.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.editoriallahoja.com.ar/category/novedades/" >Novedades</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://www.editoriallahoja.com.ar/category/nutricion/" >Nutricion</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.editoriallahoja.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.editoriallahoja.com.ar/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.editoriallahoja.com.ar/category/turismo/" >turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.editoriallahoja.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div class="social-magazine-theme-widget"><h3>Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.editoriallahoja.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div>							</div><!-- #primary-sidebar -->
	</div><!-- /sidebar-block -->
</div><!-- sidebar -->		</div><!-- /container -->


	<footer class="container">
		<div class="col-xs-12 col-md-4"> 
		<p class="footer-copy">
			&copy; Editorial la Hoja 2020		</p>
		</div><!-- /col-md-4 -->
		<div class="col-xs-12 col-md-4 bottom-title text-center">
		<p><a href="http://www.editoriallahoja.com.ar" title="Editorial la Hoja">Editorial la Hoja</a></p>
		<p><small>Actualidad Digital</small></p>
		</div><!--/ col-md-4 bottom-title -->
		<div class="col-xs-12 col-md-4 footer-attr">
			<p class="footer-tml">built with <a href="https://www.themesmatic.com/social-magazine" target="_blank" title="Social Magazine">Social Magazine</a> and <a href="https://wordpress.org/" title="WordPress">WordPress</a> 

</p>
		</div><!-- footer-attr -->
	</footer><!-- /footer container -->
</div><!-- /wrap -->

<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/js/bootstrap.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.20'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.20'></script>
</body>
</html>