<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width"/><!-- for mobile -->
	<link rel="pingback" href="http://www.editoriallahoja.com.ar/xmlrpc.php" />
	<title>EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud - Editorial la Hoja</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.editoriallahoja.com.ar/essalud-exceso-suplementos-nutricionales-podria-ocasionar-danos-la-salud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud - Editorial la Hoja" />
<meta property="og:description" content="EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud" />
<meta property="og:url" content="http://www.editoriallahoja.com.ar/essalud-exceso-suplementos-nutricionales-podria-ocasionar-danos-la-salud/" />
<meta property="og:site_name" content="Editorial la Hoja" />
<meta property="article:tag" content="Nutricion" />
<meta property="article:tag" content="Suplementos" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-02-24T18:54:02+00:00" />
<meta property="og:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/02/Suplementos-para-definir.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud" />
<meta name="twitter:title" content="EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud - Editorial la Hoja" />
<meta name="twitter:image" content="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/02/Suplementos-para-definir.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; Feed" href="http://www.editoriallahoja.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; RSS de los comentarios" href="http://www.editoriallahoja.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Editorial la Hoja &raquo; EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud RSS de los comentarios" href="http://www.editoriallahoja.com.ar/essalud-exceso-suplementos-nutricionales-podria-ocasionar-danos-la-salud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.editoriallahoja.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_magazine_bootstrap_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/bootstrap.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_font_awesome_css-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/css/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social_magazine_style-css'  href='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/style.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.editoriallahoja.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.editoriallahoja.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.editoriallahoja.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.editoriallahoja.com.ar/?p=180' />
<link rel="alternate" type="application/json+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Fessalud-exceso-suplementos-nutricionales-podria-ocasionar-danos-la-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.editoriallahoja.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.editoriallahoja.com.ar%2Fessalud-exceso-suplementos-nutricionales-podria-ocasionar-danos-la-salud%2F&#038;format=xml" />
      <!--Customizer CSS--> 
      <style type="text/css">
                                                                                                                         
      </style> 
      <!--/Customizer CSS-->
      		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head><!-- /head -->

<body class="single single-post postid-180 single-format-standard">
	
<nav class="navbar navbar-default navbar-fixed-top" role="navigation">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#social-magazine-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

		
	<a id="site-title" href="http://www.editoriallahoja.com.ar/" title="Editorial la Hoja" rel="home">Editorial la Hoja</a>
		
				
		</div><!-- /navbar-header -->
		

    </div><!-- /container -->
</nav><!-- /nav -->  
<div class="wrap">
	<div class="container">
		<div class="col-md-8 blog">
				
			
<h1 id="post-180" class="post-180 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-nutricion tag-suplementos" title="EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud">EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud</h1>
	
<div class="blog-block single-page">	
	<img width="700" height="350" src="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/02/Suplementos-para-definir.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Suplementos para definir" srcset="http://www.editoriallahoja.com.ar/wp-content/uploads/2017/02/Suplementos-para-definir.jpg 700w, http://www.editoriallahoja.com.ar/wp-content/uploads/2017/02/Suplementos-para-definir-300x150.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />		 
		 <p style="text-align: justify;">El Seguro Social de Salud (EsSalud) advirtió sobre las posibles consecuencias del consumo en exceso de suplementos nutricionales, los que podrían ocasionar daños renales y cardiovasculares. El médico endocrinólogo Freddy Valdivia dijo que las personas más afectadas serían los deportistas no profesionales, quienes por no contar con una asesoría médica constante tomarían estos <a href="http://beforce.com.ar/" target="_blank">suplementos dietarios naturales</a> indiscriminadamente.</p>
<p style="text-align: justify;">“El exceso de proteínas ocasionaría que el riñón se sobrecargue y genere paulatinamente una arterioesclerosis, la que conllevaría a un daño en los vasos sanguíneos, posteriormente una hipertensión e incluso un infarto agudo de miocardio”, explicó el especialista.</p>
<p style="text-align: justify;">Insumos hormonales. También detalló que, muchas veces, las personas que recurren a estos suplementos también consumen otros insumos hormonales, tal es el caso de la testosterona; la que favorecería el crecimiento de la masa muscular disminuyendo drásticamente la grasa del cuerpo, dejando sin recursos vitales al organismo.<img class="aligncenter" src="http://e.rpp-noticias.io/normal/2016/11/06/001900_282819.png" alt="El exceso de suplementos nutricionales podría generar problemas renales y cardiovasculares." /></p>
<p style="text-align: justify;">“Todas las partes de nuestro cuerpo cumplen con funciones específicas, e incluso la grasa o tejido adiposo, la que dotaría de energía a nuestros órganos vitales, especialmente al corazón; sin embargo, al disminuir drásticamente la cantidad de grasa también se atentaría contra este órgano vital”, comentó.</p>
<p style="text-align: justify;">Dieta de deportistas. La nutricionista de EsSalud, Nancy Garcia, enfatizó que, actualmente existe una tendencia a creer que la dieta para deportistas debe tener grandes cantidades de proteínas, sin embargo, una alimentación balanceada y estructurada para cada caso podría suplir las necesidades del organismo.</p>
<p style="text-align: justify;">“Actualmente se cree que mientras más proteínas se consuma es mejor, sin embargo, más del 50% de la energía consumida durante los ejercicios provienen de alimentos ricos en carbohidratos como el pan, arroz, pasta, cereales, y otros”, indicó.</p>
<p style="text-align: justify;">García, afirmó que los <a href="http://beforce.com.ar/" target="_blank">suplementos nutricionales</a> alimenticios pueden ser útiles, siempre que se acompañen de asesorías médicas especializadas, y prescritas por profesionales de la salud a fin de evitar posibles efectos perjudiciales en quienes lo consuman.</p>
<p style="text-align: justify;">Tag: <a href="http://beforce.com.ar/" target="_blank">suplemento nutricional</a></p>


<div class="authorship">
	<small>febrero 24th, 2017		by <a href="http://www.editoriallahoja.com.ar/author/patricio/" title="Entradas de Editorial la Hoja" rel="author">Editorial la Hoja</a> 
	<div class="edit-post alignright">
			</div><!-- /edit-post -->
	</small>
</div><!-- /authorship -->


    	
    <div class="social-magazine-comments">
                
                       
	            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/essalud-exceso-suplementos-nutricionales-podria-ocasionar-danos-la-salud/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.editoriallahoja.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			        
                        
                        
    	
</div><!-- /social-magazine-comments --></div><!-- /blog-block -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Other Articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.editoriallahoja.com.ar/asi-es-el-nuevo-fiat-mobi/" rel="prev"><span class="post-title">Así es el nuevo Fiat Mobi</span></a></div></div>
	</nav>						
			</div><!-- /col-md-8 blog -->
		
<div class="col-md-4 sidebar">
	
		
	<div class="sidebar-block">	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
							<div class="social-magazine-theme-widget">
<form method="get" class="searchform" action="http://www.editoriallahoja.com.ar/">
	<fieldset>
	<div class="input-group">
      <input type="text" name="s" id="search" onclick="this.value='';" value="" class="form-control">
      <span class="input-group-btn">
        <button class="btn btn-default" alt="Search" type="text">Go</button>
      </span>
	</div><!-- /input-group -->
</fieldset>
</form></div>		<div class="social-magazine-theme-widget">		<h3>Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.editoriallahoja.com.ar/essalud-exceso-suplementos-nutricionales-podria-ocasionar-danos-la-salud/">EsSalud: Exceso de suplementos nutricionales podría ocasionar daños a la salud</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/asi-es-el-nuevo-fiat-mobi/">Así es el nuevo Fiat Mobi</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/nueva-toro-fiat-se-mete-los-tapones-punta-las-pick-ups-4x4/">Nueva Toro. Fiat se mete con los tapones de punta en las pick ups 4×4</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/comunicado-royal-caribbean/">Comunicado de Royal Caribbean</a>
						</li>
					<li>
				<a href="http://www.editoriallahoja.com.ar/las-peripecias-de-publicar-un-libro-en-nicaragua/">Las peripecias de publicar un libro en Nicaragua</a>
						</li>
				</ul>
		</div>		<div class="social-magazine-theme-widget"><h3>Comentarios recientes</h3><ul id="recentcomments"></ul></div><div class="social-magazine-theme-widget"><h3>Archivos</h3>		<ul>
			<li><a href='http://www.editoriallahoja.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.editoriallahoja.com.ar/2016/06/'>junio 2016</a></li>
		</ul>
		</div><div class="social-magazine-theme-widget"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-81"><a href="http://www.editoriallahoja.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.editoriallahoja.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.editoriallahoja.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.editoriallahoja.com.ar/category/capacitacion-in-company/" >capacitacion in company</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.editoriallahoja.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.editoriallahoja.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.editoriallahoja.com.ar/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.editoriallahoja.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.editoriallahoja.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://www.editoriallahoja.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.editoriallahoja.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.editoriallahoja.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.editoriallahoja.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.editoriallahoja.com.ar/category/novedades/" >Novedades</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.editoriallahoja.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.editoriallahoja.com.ar/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.editoriallahoja.com.ar/category/turismo/" >turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.editoriallahoja.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</div><div class="social-magazine-theme-widget"><h3>Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.editoriallahoja.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.editoriallahoja.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div>							</div><!-- #primary-sidebar -->
	</div><!-- /sidebar-block -->
</div><!-- sidebar -->		</div><!-- /container -->


	<footer class="container">
		<div class="col-xs-12 col-md-4"> 
		<p class="footer-copy">
			&copy; Editorial la Hoja 2017		</p>
		</div><!-- /col-md-4 -->
		<div class="col-xs-12 col-md-4 bottom-title text-center">
		<p><a href="http://www.editoriallahoja.com.ar" title="Editorial la Hoja">Editorial la Hoja</a></p>
		<p><small>Actualidad Digital</small></p>
		</div><!--/ col-md-4 bottom-title -->
		<div class="col-xs-12 col-md-4 footer-attr">
			<p class="footer-tml">built with <a href="https://www.themesmatic.com/social-magazine" target="_blank" title="Social Magazine">Social Magazine</a> and <a href="https://wordpress.org/" title="WordPress">WordPress</a> 

</p>
		</div><!-- footer-attr -->
	</footer><!-- /footer container -->
</div><!-- /wrap -->

<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-content/themes/social-magazine/js/bootstrap.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.editoriallahoja.com.ar/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
</body>
</html>